	<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js is-facts-page" lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://2022.internethealthreport.org/xmlrpc.php" />
    <base href="https://2022.internethealthreport.org">

    <!-- favicon -->
    <link rel="apple-touch-icon" sizes="57x57" href="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/favicon-16x16.png">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#000000">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Tech We Won’t Build &mdash; The Internet Health Report 2022</title>
	<meta name="description" content="Where should tech builders draw the line on AI for military or surveillance? At what point do we blow the whistle, and tell the world?" />
	<link rel="canonical" href="https://2022.internethealthreport.org/episodes/the-tech-we-wont-build/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Tech We Won’t Build &mdash; The Internet Health Report 2022" />
	<meta property="og:description" content="Where should tech builders draw the line on AI for military or surveillance? At what point do we blow the whistle, and tell the world?" />
	<meta property="og:url" content="https://2022.internethealthreport.org/episodes/the-tech-we-wont-build/" />
	<meta property="og:site_name" content="The Internet Health Report 2022" />
	<meta property="article:publisher" content="https://www.facebook.com/mozilla/" />
	<meta property="article:modified_time" content="2022-07-18T04:28:43+00:00" />
	<meta property="og:image" content="https://2022.internethealthreport.org/wp-content/uploads/2022/06/irl-s6e1-artwork.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Christian Reich" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://2022.internethealthreport.org/wp-content/uploads/2022/07/IHR_AI_in_Real_Life.jpg" />
	<meta name="twitter:site" content="@mozilla" />
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="The Internet Health Report 2022 &raquo; Feed" href="https://2022.internethealthreport.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Internet Health Report 2022 &raquo; Comments Feed" href="https://2022.internethealthreport.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Internet Health Report 2022 &raquo; The Tech We Won’t Build Comments Feed" href="https://2022.internethealthreport.org/episodes/the-tech-we-wont-build/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://2022.internethealthreport.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://2022.internethealthreport.org/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/css/styles.css?v=2.26' type='text/css' media='all' />
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js' id='eeb-js-frontend-js'></script>
<link rel='shortlink' href='https://2022.internethealthreport.org/?p=2836' />
<link rel="alternate" type="application/json+oembed" href="https://2022.internethealthreport.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2F2022.internethealthreport.org%2Fepisodes%2Fthe-tech-we-wont-build%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://2022.internethealthreport.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2F2022.internethealthreport.org%2Fepisodes%2Fthe-tech-we-wont-build%2F&#038;format=xml" />


    <!-- needs to be in head for ajaxification of site --->
    <script src="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/ajaxify.js"></script>

    <style>
        @page {
            margin-top: 1.5cm;
            margin-bottom: 1.5cm;
        }
    </style>

</head>	
<body class="ct_episodes-template-default single single-ct_episodes postid-2836 template_single" itemscope itemtype="http://schema.org/WebPage">
<script>
    document.body.classList.add('fade-out');
</script>
<div class="page-wrap">
    <header class="global-header fixed-top">
            <nav id="navbar" class="navbar">
                <div class="container mx-0">
                    <a href="https://2022.internethealthreport.org" class="logo" data-wpel-link="internal">
                        <img src="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library//img/moz-logo-bw-rgb.svg?d8785d2187e8d5587a35457f144c5edc" alt="Mozilla Logo" class="site-logo mr-lg-1">
                        <span class="site-name d-sm-block d-lg-none">#internethealth</span>
                        <span class="site-name d-none d-lg-block">Internet Health Report 2022</span>
                    </a>
                    <div class="main-nav-wrap desktop d-none d-lg-flex align-items-center justify-content-center">
                        <ul class="main-nav d-flex flex-column flex-lg-row align-items-center">
                                                                                            <li class="menu-item d-flex mr-lg-4 mr-xlg-4 mr-sxl-4 mr-xl-4 mr-xxl-5 align-items-center  menu-item menu-item-type-post_type menu-item-object-page menu-item-2382">
                                    <a href="https://2022.internethealthreport.org/about/" data-wpel-link="internal"><span>About</span></a>
                                </li>
                                                                                            <li class="menu-item d-flex mr-lg-4 mr-xlg-4 mr-sxl-4 mr-xl-4 mr-xxl-5 align-items-center  menu-item menu-item-type-post_type menu-item-object-page menu-item-2381">
                                    <a href="https://2022.internethealthreport.org/episodes/" data-wpel-link="internal"><span>Episodes</span></a>
                                </li>
                                                                                            <li class="menu-item d-flex mr-lg-4 mr-xlg-4 mr-sxl-4 mr-xl-4 mr-xxl-5 align-items-center  menu-item menu-item-type-post_type menu-item-object-page menu-item-2380">
                                    <a href="https://2022.internethealthreport.org/stories/" data-wpel-link="internal"><span>Stories</span></a>
                                </li>
                                                                                            <li class="menu-item d-flex mr-lg-4 mr-xlg-4 mr-sxl-4 mr-xl-4 mr-xxl-5 align-items-center  menu-item menu-item-type-post_type menu-item-object-page menu-item-2379">
                                    <a href="https://2022.internethealthreport.org/facts/" data-wpel-link="internal"><span>Facts</span></a>
                                </li>
                                                                                            <li class="menu-item d-flex  align-items-center nav-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-2772">
                                    <a href="https://donate.mozilla.org/en-US/support-the-internet-health-report/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><span>Donate</span></a>
                                </li>
                                                                                </ul>
                    </div>
                </div>
            </nav>
                    <!-- mp3 player element -->
            <div data-current-id="" class="howler-player-wrap">
            <div class="sound-infos" data-total="5">
                                                <div class="sound-info" data-title="The Tech We Won’t Build" data-episode-number="1" data-simplecast-mp3="https://cdn.simplecast.com/audio/9b52b824-909f-4be5-aaf0-10f9e93c7818/episodes/67d5b12c-ba8f-4bb4-a3ee-2adf3225bec7/audio/74ab904b-fac9-4e1d-a7a5-b6ccc202972e/default_tc.mp3" data-simplecast-id="67d5b12c-ba8f-4bb4-a3ee-2adf3225bec7"></div>
                                                                                                                                                    </div>
        <div class="howler-player">
            <div class="howler-player-element howler-player-element__left d-none d-lg-flex flex-row px-4">
                <button data-dir="backward" class="btn btn-seek">
    <span class="btn-seek-inner">
        <span class="sr-only">Seek player 10 seconds backward</span>
        <span class="seek-amount">10</span>
        <svg data-name="Gruppe 1967" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="23.611" height="27.583" viewBox="0 0 23.611 27.583">
            <path data-name="Pfad 242" d="M13.84,0l-.005,8.984,4.494-4.489Z" transform="translate(-2.001)" fill="#fff"/>
            <g data-name="Gruppe 1966" transform="translate(0 0)">
                <g data-name="Gruppe 1965" transform="translate(0 0)">
                    <path data-name="Pfad 243" d="M20.819,9.482a11.379,11.379,0,1,1-8.941-4.339" transform="translate(-0.072 -0.744)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1"/>
                </g>
            </g>
        </svg>
    </span>
</button>                <div class="btn btn-play-pause mx-3">
                    <div class="icon">
                        <span class="play">
                            <svg data-name="Gruppe 1783" xmlns="http://www.w3.org/2000/svg" width="65" height="67" viewBox="0 0 65 67">
    <g data-name="Gruppe 1648" transform="translate(65) rotate(90)">
        <g data-name="Gruppe 1554" transform="translate(0 0)">
            <g data-name="Gruppe 806">
                <rect data-name="Rechteck 340" width="67" height="65" rx="32.5" fill="#fff" opacity="0.981"/>
            </g>
        </g>
    </g>
    <path data-name="Polygon 16" d="M15.5,0,31,26H0Z" transform="translate(50 18) rotate(90)"/>
</svg>
                        </span>
                        <span class="pause">
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
     y="0px" viewBox="0 0 65 67" enable-background="new 0 0 65 67" xml:space="preserve">
<g transform="translate(65) rotate(90)">
    <g transform="translate(0 0)">
        <g>
            <path opacity="0.981" fill="#FFFFFF" d="M32.5,0h2C52.4,0,67,14.6,67,32.5l0,0
				C67,50.4,52.4,65,34.5,65h-2C14.6,65,0,50.4,0,32.5l0,0C0,14.6,14.6,0,32.5,0z"/>
        </g>
    </g>
</g>
    <rect x="20" y="18" width="8.5" height="32.1"/>
    <rect x="37" y="18" width="8.5" height="32.1"/>
</svg>
                        </span>
                    </div>
                </div>
                <button data-dir="forward" class="btn btn-seek">
    <span class="btn-seek-inner">
        <span class="sr-only">Seek player 10 seconds forward</span>
        <span class="seek-amount">10</span>
        <svg data-name="Gruppe 1967" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="23.611" height="27.583" viewBox="0 0 23.611 27.583">
            <path data-name="Pfad 242" d="M13.84,0l-.005,8.984,4.494-4.489Z" transform="translate(-2.001)" fill="#fff"/>
            <g data-name="Gruppe 1966" transform="translate(0 0)">
                <g data-name="Gruppe 1965" transform="translate(0 0)">
                    <path data-name="Pfad 243" d="M20.819,9.482a11.379,11.379,0,1,1-8.941-4.339" transform="translate(-0.072 -0.744)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1"/>
                </g>
            </g>
        </svg>
    </span>
</button>                <!--<div class="btn btn-skip-prev">skip prev</div>-->
            </div>
            <div class="howler-player-element howler-player-element__player flex-grow-1">
                <div class="inner d-flex justify-content-between">
                    <!--
                    <div data-rate="0.5" class="btn btn-speed">0.5</div>
                    <div data-rate="1" class="btn btn-speed">1</div>
                    <div data-rate="2" class="btn btn-speed">2</div>
                    -->

                    <div class="player-progress d-flex flex-grow-1">
                        <div class="d-flex flex-column w-100">
                            <div class="player-progress-indicator-wrap d-flex">
                                <div class="player-progress-indicator d-flex"></div>
                            </div>
                            <div class="player-display position-relative d-flex flex-grow-1 w-100 justify-content-between align-items-center">
                                <div class="btn btn-play-pause mr-2 d-flex d-lg-none">
                                    <div class="icon">
                                        <span class="play">
                                            <svg data-name="Gruppe 1783" xmlns="http://www.w3.org/2000/svg" width="65" height="67" viewBox="0 0 65 67">
    <g data-name="Gruppe 1648" transform="translate(65) rotate(90)">
        <g data-name="Gruppe 1554" transform="translate(0 0)">
            <g data-name="Gruppe 806">
                <rect data-name="Rechteck 340" width="67" height="65" rx="32.5" fill="#fff" opacity="0.981"/>
            </g>
        </g>
    </g>
    <path data-name="Polygon 16" d="M15.5,0,31,26H0Z" transform="translate(50 18) rotate(90)"/>
</svg>
                                        </span>
                                        <span class="pause">
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
     y="0px" viewBox="0 0 65 67" enable-background="new 0 0 65 67" xml:space="preserve">
<g transform="translate(65) rotate(90)">
    <g transform="translate(0 0)">
        <g>
            <path opacity="0.981" fill="#FFFFFF" d="M32.5,0h2C52.4,0,67,14.6,67,32.5l0,0
				C67,50.4,52.4,65,34.5,65h-2C14.6,65,0,50.4,0,32.5l0,0C0,14.6,14.6,0,32.5,0z"/>
        </g>
    </g>
</g>
    <rect x="20" y="18" width="8.5" height="32.1"/>
    <rect x="37" y="18" width="8.5" height="32.1"/>
</svg>
                                        </span>
                                    </div>
                                </div>
                                <div class="d-flex flex-grow-1 flex-row justify-content-between align-items-center pe-none">
                                    <div class="player-current-info d-flex flex-column">
                                        <div class="player-current-title fontsize-player d-block"></div>
                                        <div class="d-flex flex-row fontsize-player-small">
                                            <div class="player-current-number d-flex"></div>
                                            <span class="d-flex d-lg-none">&nbsp;·&nbsp;</span>
                                            <div class="player-current-time fontsize-player-small d-flex d-lg-none"></div>
                                        </div>
                                    </div>
                                    <div class="player-current-time fontsize-player-small d-none d-lg-flex"></div>
                                </div>
                                <button class="btn btn-stop btn-stop__mobile d-flex d-md-none align-items-center">
    <span class="sr-only">Close player</span>
    <span class="btn-stop-inner ml-3 mr-3 d-inline-block">
        <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
            <g data-name="Gruppe 1909" transform="translate(-12.999 -12.347)">
                <g data-name="Gruppe 1908" transform="translate(13.361 12.692)">
                    <line data-name="Linie 57" x2="22" y2="22" fill="none" stroke="#fff" stroke-width="1"/>
                    <line data-name="Linie 58" x1="22" y2="22" fill="none" stroke="#fff" stroke-width="1"/>
                </g>
            </g>
        </svg>
    </span>
</button>                            </div>
                        </div>
                        <div class="player-progress-trigger"></div>
                    </div>
                </div>
            </div>
            <div class="howler-player-element howler-player-element__right d-none d-md-flex px-4">
                <div class="btn-volume d-flex align-items-center justify-content-center">
                    <div class="btn-volume-inner">
                        <div class="btn-volume-indicator"></div>
                    </div>
                </div>
                <!--<div class="btn btn-skip-next">skip next</div>-->
                <button class="btn btn-stop btn-stop__desktop ml-4">
    <span class="sr-only">Close player</span>
    <svg xmlns="http://www.w3.org/2000/svg" width="42" height="44" viewBox="0 0 42 44">
        <g data-name="Gruppe 2463" transform="translate(-1815 -83)">
            <g data-name="Gruppe 2462" transform="translate(1815 83)">
                <g  data-name="Gruppe 1648" transform="translate(42.328) rotate(90)">
                    <g  data-name="Gruppe 1554" transform="translate(0 0)">
                        <g  data-name="Gruppe 806">
                            <g data-name="Rechteck 340" transform="translate(0 0.328)" fill="none" stroke="#fff" stroke-width="1" opacity="0.981">
                                <rect width="44" height="42" rx="21" stroke="none"/>
                                <rect x="0.5" y="0.5" width="43" height="41" rx="20.5" fill="none"/>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
            <g data-name="Gruppe 2420" transform="translate(-8240.491 5382.45)">
                <g data-name="Gruppe 1997" transform="translate(10067.292 -5286.879)">
                    <line data-name="Linie 211" x2="19.089" y2="19.089" transform="translate(0 0)" fill="none" stroke="#fff" stroke-width="1"/>
                    <line data-name="Linie 212" x1="19.089" y2="19.089" transform="translate(0 0)" fill="none" stroke="#fff" stroke-width="1"/>
                </g>
            </g>
        </g>
    </svg>
</button>            </div>
        </div>
    </div>            </header>
    <div class="mobile-landscape-notice">
        <h4 class="font-cinetype-mono">Please flip your device.</h4>
    </div>
    <!-- mobile menu -->
    <div class="main-nav-wrap mobile d-block d-lg-none align-items-center justify-content-center">
        <ul class="main-nav d-flex flex-column flex-lg-row align-items-center">
                                            <li class="menu-item d-flex mr-lg-4 mr-xlg-4 mr-sxl-4 mr-xl-4 mr-xxl-5 align-items-center  menu-item menu-item-type-post_type menu-item-object-page menu-item-2382">
                    <a href="https://2022.internethealthreport.org/about/" data-wpel-link="internal"><span>About</span></a>
                </li>
                                            <li class="menu-item d-flex mr-lg-4 mr-xlg-4 mr-sxl-4 mr-xl-4 mr-xxl-5 align-items-center  menu-item menu-item-type-post_type menu-item-object-page menu-item-2381">
                    <a href="https://2022.internethealthreport.org/episodes/" data-wpel-link="internal"><span>Episodes</span></a>
                </li>
                                            <li class="menu-item d-flex mr-lg-4 mr-xlg-4 mr-sxl-4 mr-xl-4 mr-xxl-5 align-items-center  menu-item menu-item-type-post_type menu-item-object-page menu-item-2380">
                    <a href="https://2022.internethealthreport.org/stories/" data-wpel-link="internal"><span>Stories</span></a>
                </li>
                                            <li class="menu-item d-flex mr-lg-4 mr-xlg-4 mr-sxl-4 mr-xl-4 mr-xxl-5 align-items-center  menu-item menu-item-type-post_type menu-item-object-page menu-item-2379">
                    <a href="https://2022.internethealthreport.org/facts/" data-wpel-link="internal"><span>Facts</span></a>
                </li>
                                            <li class="menu-item d-flex  align-items-center nav-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-2772">
                    <a href="https://donate.mozilla.org/en-US/support-the-internet-health-report/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><span>Donate</span></a>
                </li>
                                </ul>
    </div>
    <!-- menu toggle wrap -->
    <div class="btn-menu-toggle-wrap pl-1 mb-3 d-flex justify-content-end">
        <button class="btn btn-rounded no-fixed-width big btn-menu-toggle btn-with-shadow d-block d-lg-none">
            <span>Menu</span>
        </button>
    </div>
    <!-- start main content -->
    <main id="main" >
            <div data-element="ihr-template-single_ct-episodes" class="block-wrap">
        <div  >
            <!-- podcast episode backgrounds -->
            <section class="section no-padding">
                <div class="episodes-header-slider bg-color__episode-primary-1">
                    <div class="episodes-header-content">
                        <div class="episodes-header-content__inner content-container padding-mobile d-flex flex-column align-content-between justify-content-between h-100">
                            <div class="d-flex flex-column flex-grow-1 justify-content-end position-relative">
                                <div class="episode-header-content d-flex flex-column mb-3 mb-lg-0 h-100">
                                    <div class="episode-header-content__inner d-flex flex-column flex-grow-1 justify-content-end justify-content-sm-end">
                                        <div class="episode-header-content_batch-mobile d-flex d-lg-none mb-3 ml-1">
                                            <a href="https://irlpodcast.org/" target="_blank" class="irl-batch  d-flex flex-column flex-sm-row align-items-center justify-content-center link-no-bg">
    <div class="d-flex justify-content-center">
        <img class="irl-logo" src="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/svgs/logo-irl.svg" alt="IRL Podcast logo"/>
    </div>
</a>                                        </div>
                                        <span class="text-tiny text-uppercase mb-3 mb-lg-1 ml-1 ml-lg-2">Episode 1&nbsp;·&nbsp;Jul 18, 2022</span>
                                        <h1 class="page-title page-title__episode mb-2 mb-lg-0 ml-0 pr-sm-6 pr-lg-0">The Tech We Won’t Build</h1>
                                    </div>
                                    <div class="d-flex episode-header-controls">
                                        <button  type="button" data-id="67d5b12c-ba8f-4bb4-a3ee-2adf3225bec7" class="btn btn-rounded btn-play-pause-episode btn-listen-now mt-5 big btn-play-pause-header published d-flex flex-row align-items-center">
    <span class="icon d-block">
        <span class="play">
            <svg data-name="Gruppe 1783" xmlns="http://www.w3.org/2000/svg" width="65" height="67" viewBox="0 0 65 67">
    <g data-name="Gruppe 1648" transform="translate(65) rotate(90)">
        <g data-name="Gruppe 1554" transform="translate(0 0)">
            <g data-name="Gruppe 806">
                <rect data-name="Rechteck 340" width="67" height="65" rx="32.5" fill="#fff" opacity="0.981"/>
            </g>
        </g>
    </g>
    <path data-name="Polygon 16" d="M15.5,0,31,26H0Z" transform="translate(50 18) rotate(90)"/>
</svg>
        </span>
        <span class="pause">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
     y="0px" viewBox="0 0 65 67" enable-background="new 0 0 65 67" xml:space="preserve">
<g transform="translate(65) rotate(90)">
    <g transform="translate(0 0)">
        <g>
            <path opacity="0.981" fill="#FFFFFF" d="M32.5,0h2C52.4,0,67,14.6,67,32.5l0,0
				C67,50.4,52.4,65,34.5,65h-2C14.6,65,0,50.4,0,32.5l0,0C0,14.6,14.6,0,32.5,0z"/>
        </g>
    </g>
</g>
    <rect x="20" y="18" width="8.5" height="32.1"/>
    <rect x="37" y="18" width="8.5" height="32.1"/>
</svg>
        </span>
    </span>
    <span class="text-wrap d-flex flex-grow-1 h-100 justify-content-center align-items-center">
        <span class="d-block text text-uppercase">
            <span class="play ws-nowrap pl-3">
                Listen Now
            </span>
            <span class="pause ws-nowrap pl-3">
                Pause
            </span>
            <span class="scheduled">
                Airs on <span class="scheduled-date"> Jul 18, 2022</span>
            </span>
            <span class="draft">
                Coming Soon
            </span>
        </span>
    </span>
    <span class="icon spacer d-block">
        <span class="spacer">
            <svg data-name="Gruppe 1783" xmlns="http://www.w3.org/2000/svg" width="65" height="67" viewBox="0 0 65 67">
    <g data-name="Gruppe 1648" transform="translate(65) rotate(90)">
        <g data-name="Gruppe 1554" transform="translate(0 0)">
            <g data-name="Gruppe 806">
                <rect data-name="Rechteck 340" width="67" height="65" rx="32.5" fill="#fff" opacity="0.981"/>
            </g>
        </g>
    </g>
    <path data-name="Polygon 16" d="M15.5,0,31,26H0Z" transform="translate(50 18) rotate(90)"/>
</svg>
        </span>
    </span>
</button>                                    </div>
                                </div>
                                <div class="episode-header-content_batch d-none d-lg-flex">
                                    <a href="https://irlpodcast.org/" target="_blank" class="irl-batch  d-flex flex-column flex-sm-row align-items-center justify-content-center link-no-bg">
    <div class="d-flex justify-content-center">
        <img class="irl-logo" src="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/svgs/logo-irl.svg" alt="IRL Podcast logo"/>
    </div>
</a>                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="episodes-header-slide">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 1845.6 1013" preserveAspectRatio="xMidYMid slice" enable-background="new 0 0 1845.6 1013" xml:space="preserve">
<path fill="#010202" d="M79.7,0v112.6H39.9v337.7H0v450.2h39.9V1013h39.9V900.5H39.9V450.2h39.9V112.6h39.9V0H79.7z"
        />
    <path fill="#010202" d="M295.7,0v112.6h-39.9v337.7H216v450.2h39.8V1013h39.9V900.5h-39.9V450.2h39.9V112.6h39.9V0
	H295.7z"/>
    <path fill="#010202" d="M511.7,0v112.6h-39.9v337.7H432v450.2h39.9V1013h39.9V900.5h-39.9V450.2h39.9V112.6h39.9V0
	H511.7z"/>
    <path fill="#010202" d="M726.7,0v112.6h-39.9v337.7H647v450.2h39.9V1013h39.9V900.5h-39.9V450.2h39.9V112.6h39.9V0
	H726.7z"/>
    <path fill="#010202" d="M942.7,0v112.6h-39.9v337.7H863v450.2h39.9V1013h39.9V900.5h-39.9V450.2h39.9V112.6h39.9V0
	H942.7z"/>
    <path fill="#010202" d="M1158.7,0v112.6h-39.8v337.7H1079v450.2h39.9V1013h39.8V900.5h-39.8V450.2h39.8V112.6h39.9V0
	H1158.7z"/>
    <path fill="#010202" d="M1374.7,0v112.6h-39.9v337.7H1295v450.2h39.9V1013h39.9V900.5h-39.9V450.2h39.9V112.6h39.9V0
	H1374.7z"/>
    <path fill="#010202" d="M1590.7,0v112.6h-39.9v337.7H1511v450.2h39.8V1013h39.9V900.5h-39.9V450.2h39.9V112.6h39.9V0
	H1590.7z"/>
    <path fill="#010202" d="M1805.7,0v112.6h-39.9v337.7H1726v450.2h39.9V1013h39.9V900.5h-39.9V450.2h39.9V112.6h39.9V0
	H1805.7z"/>
</svg>
                    </div>
                </div>
            </section>
            <section class="section bg-color__white font-color__black">
                <!-- desktop podcast sharers -->
                <div class="d-none d-lg-flex content-container">
                    <div class="d-flex w-100 podcast-providers mt-3 flex-row">
    <div class="d-flex mr-2">
        <span class="d-inline">Follow us on</span>
    </div>
    <div class="d-flex flex-wrap justify-content-start">
                            <a class="d-inline link-no-bg btn-border-bottom btn-podcast" href="https://geo.itunes.apple.com/podcast/us/id1247652431?mt=2&amp;at=1010lbVy&amp;ct=mozilla_homepage" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><span class="ws-nowrap">Apple Podcasts</span></a><span>&nbsp;|&nbsp;</span>                    <a class="d-inline link-no-bg btn-border-bottom btn-podcast" href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9mZWVkcy5tb3ppbGxhLXBvZGNhc3RzLm9yZy9pcmw" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><span class="ws-nowrap">Google Podcasts</span></a><span>&nbsp;|&nbsp;</span>                    <a class="d-inline link-no-bg btn-border-bottom btn-podcast" href="https://open.spotify.com/show/0vT7LJMeVDxyQ2ZamHKu08" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><span class="ws-nowrap">Spotify</span></a><span>&nbsp;|&nbsp;</span>                    <a class="d-inline link-no-bg btn-border-bottom btn-podcast" href="https://play.radiopublic.com/irl-online-life-is-real-life-6Bv5Op?utm_source=Mozilla&amp;utm_medium=irl-website&amp;utm_campaign=header-badge" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><span class="ws-nowrap">RadioPublic</span></a><span>&nbsp;|&nbsp;</span>                    <a class="d-inline link-no-bg btn-border-bottom btn-podcast" href="https://feeds.mozilla-podcasts.org/irl" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><span class="ws-nowrap">RSS</span></a>            </div>
</div>                </div>
                <div class="padding-b pt-6 pt-lg-0">
                    <div class="content-container content-container__top">
                        <div class="row d-flex flex-wrap">
                            <!-- left content-->
                            <div class="col-24 col-lg-12 pr-lg-6 pr-xxl-7 mb-0 mb-lg-7 d-flex flex-column">
                                                                <div   class="block-wrap first-block "  data-element="ihr-textblocks" data-id="block-custom-block_62c6a1657ef74">
    <div data-element="ihr-textblocks"  >
        <section class=" mb-8">
                        <div class="row">
                    <div class="col-24 ">
                        <div class="d-flex flex-column justify-content-start">
                                                                                                                                    <div class="textblock textblock__larger_paragraph textblock_bottom-space">
                                            <p>Where should tech builders draw the line on AI for military or surveillance? Just because it can be built, doesn’t mean it <em>should</em> be. At what point do we blow the whistle, call out the boss, and tell the world? In this episode, find out what it’s like to sound the alarm from inside a big tech company, and more.</p>

                                        </div>
                                    
                                                                                                        <div class="textblock textblock__headline ">
                                            <h3 class="mt-0 mb-4"><p>Who&#8217;s in this episode?</p>
</h3>
                                        </div>
                                    
                                                                                                        <div class="textblock textblock__paragraph textblock_bottom-space">
                                            <p><a href="https://2022.internethealthreport.org/story/say-no-to-killer-robots-laura-nolan/" data-wpel-link="internal">Laura Nolan</a> shares the story behind her decision to leave Google in 2018 over their involvement in Project Maven, a Pentagon project which used AI by Google.</p>
<p><a href="https://2022.internethealthreport.org/story/scientists-lets-push-back-yves-moreau/" data-wpel-link="internal">Yves Moreau</a> explains why he is calling on academic journals and international publishers to retract papers that use <a href="https://www.yvesmoreau.net/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">facial recognition and DNA profiling</a> of minority groups.</p>
<p><a href="https://2022.internethealthreport.org/story/calling-out-data-weapons-yeshimabeit-milner/" data-wpel-link="internal">Yeshimabeit Milner</a> describes how the non-profit <a href="https://d4bl.org" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Data for Black Lives </a>is pushing back against use of AI powered tools used to surveil and criminalize Black and Brown communities.</p>
<p><a href="https://2022.internethealthreport.org/story/tech-broken-promise-shmyla-khan/" data-wpel-link="internal">Shmyla Khan</a>, describes being at the receiving end of technologies developed by foreign superpowers as a researcher with the <a href="https://digitalrightsfoundation.pk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Digital Rights Foundation</a> in Pakistan.</p>

                                        </div>
                                    
                                                                                                        <div class="textblock textblock__headline ">
                                            <h3 class="mt-0 mb-4"><p>Further reading</p>
</h3>
                                        </div>
                                    
                                                                                                        <div class="textblock textblock__paragraph textblock_bottom-space">
                                            <ul>
<li><a href="https://techworkerhandbook.org/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Tech Worker Handbook</a></li>
<li><a href="https://www.stopkillerrobots.org/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Stop Killer Robots</a></li>
<li><a href="https://blog.d4bl.org/introducing-nomoredataweapons/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">#NoMoreDataWeapons</a></li>
<li><a href="https://www.nytimes.com/2019/12/03/business/china-dna-uighurs-xinjiang.html" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">China Uses DNA to Map Faces, With Help From the West,</a> New York Times</li>
<li><a href="https://www.eff.org/issues/street-level-surveillance" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Street Level Surveillance, </a>EFF</li>
</ul>

                                        </div>
                                    
                                                                                                        <div class="textblock textblock__headline ">
                                            <h3 class="mt-0 mb-4"><p>About IRL</p>
</h3>
                                        </div>
                                    
                                                                                                        <div class="textblock textblock__paragraph textblock_bottom-space">
                                            <p>IRL is an original podcast from Mozilla, the non-profit behind Firefox. In this season that doubles as Mozilla’s 2022 Internet Health Report, our host Bridget Todd, shares stories of people who are building and regulating AI systems in more equitable ways.</p>

                                        </div>
                                    
                                                                                                        <div class="textblock textblock__headline ">
                                            <h3 class="mt-0 mb-4"><p>Tell us what you think</p>
</h3>
                                        </div>
                                    
                                                                                                        <div class="textblock textblock__paragraph ">
                                            <p>We’d love to hear what ideas this year’s report sparked for you. Do you build or research AI? Do you work on AI policy? Which podcast episodes inspired you or challenged you? If you send us a comment <a href="https://mozillafoundation.typeform.com/ihr2022" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">in this form</a>, we guarantee it will be read by a human.</p>

                                        </div>
                                    
                                                    </div>
                    </div>
            </div>
                    </section>
    </div>
</div>

                                                                <div class="episode-teaser-buttons d-flex flex-column flex-md-row align-items-center mt-5 mb-6 mt-lg-6 mb-lg-0 justify-content-md-center justify-content-lg-start">
                                                                            <button  type="button" data-id="67d5b12c-ba8f-4bb4-a3ee-2adf3225bec7" class="btn btn-rounded btn-play-pause-episode btn-listen-now mb-3 mb-md-0 mr-md-2 mr-xxl-3 d-flex flex-row align-items-center">
    <span class="icon d-block">
        <span class="play">
            <svg data-name="Gruppe 1783" xmlns="http://www.w3.org/2000/svg" width="65" height="67" viewBox="0 0 65 67">
    <g data-name="Gruppe 1648" transform="translate(65) rotate(90)">
        <g data-name="Gruppe 1554" transform="translate(0 0)">
            <g data-name="Gruppe 806">
                <rect data-name="Rechteck 340" width="67" height="65" rx="32.5" fill="#fff" opacity="0.981"/>
            </g>
        </g>
    </g>
    <path data-name="Polygon 16" d="M15.5,0,31,26H0Z" transform="translate(50 18) rotate(90)"/>
</svg>
        </span>
        <span class="pause">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
     y="0px" viewBox="0 0 65 67" enable-background="new 0 0 65 67" xml:space="preserve">
<g transform="translate(65) rotate(90)">
    <g transform="translate(0 0)">
        <g>
            <path opacity="0.981" fill="#FFFFFF" d="M32.5,0h2C52.4,0,67,14.6,67,32.5l0,0
				C67,50.4,52.4,65,34.5,65h-2C14.6,65,0,50.4,0,32.5l0,0C0,14.6,14.6,0,32.5,0z"/>
        </g>
    </g>
</g>
    <rect x="20" y="18" width="8.5" height="32.1"/>
    <rect x="37" y="18" width="8.5" height="32.1"/>
</svg>
        </span>
    </span>
    <span class="text-wrap d-flex flex-grow-1 h-100 justify-content-center align-items-center">
        <span class="d-block text text-uppercase">
            <span class="play ws-nowrap pl-3">
                Listen Now
            </span>
            <span class="pause ws-nowrap pl-3">
                Pause
            </span>
            <span class="scheduled">
                Airs on <span class="scheduled-date"> Jul 18, 2022</span>
            </span>
            <span class="draft">
                Coming Soon
            </span>
        </span>
    </span>
    <span class="icon spacer d-block">
        <span class="spacer">
            <svg data-name="Gruppe 1783" xmlns="http://www.w3.org/2000/svg" width="65" height="67" viewBox="0 0 65 67">
    <g data-name="Gruppe 1648" transform="translate(65) rotate(90)">
        <g data-name="Gruppe 1554" transform="translate(0 0)">
            <g data-name="Gruppe 806">
                <rect data-name="Rechteck 340" width="67" height="65" rx="32.5" fill="#fff" opacity="0.981"/>
            </g>
        </g>
    </g>
    <path data-name="Polygon 16" d="M15.5,0,31,26H0Z" transform="translate(50 18) rotate(90)"/>
</svg>
        </span>
    </span>
</button>                                                                                                                                                    <a href="https://2022.internethealthreport.org/irl-transcript-the-tech-we-wont-build/" class="btn link-no-bg btn-rounded btn-with-depth btn-with-depth__ d-flex justify-content-center align-items-center mb-3 mb-md-0 btn-symbol symbol-transform" data-wpel-link="internal">
    <div class="d-flex">    <span class="ws-nowrap">Transcript</span>
    <div class="symbol"><span>↗</span></div>    </div></a>                                                                    </div>
                                                                <!-- mobile podcast sharers -->
                                <div class="d-flex d-lg-none">
                                    <div data-align="left" class="d-flex  flex-column flex-lg-row w-100 podcast-providers mb-6 ">
    <div class="d-flex justify-content-center justify-content-lg-start mr-0 mr-lg-2 align-items-center mb-3 mb-lg-0">
        <span class="d-inline">Follow</span>
    </div>
    <div class="d-flex flex-wrap justify-content-center justify-content-lg-start">
                            <a title="Follow on Apple Podcasts" class="btn btn-provider left  link-no-bg mx-2 mx-xsm-3 mx-lg-2" href="https://geo.itunes.apple.com/podcast/us/id1247652431?mt=2&at=1010lbVy&ct=mozilla_homepage" target="_blank" rel="noopener noreferrer" >
                <span class="sr-only">Follow on Apple Podcasts</span>
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 25 25" enable-background="new 0 0 25 25" xml:space="preserve">
<g>
    <path fill="#4E4E4E" d="M14.9,18c0,1.6-0.2,3.1-0.7,4.6c-0.2,0.7-0.6,1.4-1.1,1.9c-0.4,0.5-1.1,0.6-1.6,0.2
		c-0.1-0.1-0.2-0.1-0.2-0.2c-0.6-0.7-1.1-1.5-1.3-2.4c-0.4-1.7-0.6-3.5-0.6-5.3c0-1.5,1.3-2.7,2.8-2.7c1.4,0,2.6,1.1,2.7,2.5
		C14.9,17.1,14.9,17.6,14.9,18"/>
    <path fill="#4E4E4E" d="M9.4,10.6c0-1.5,1.2-2.8,2.7-2.8s2.8,1.2,2.8,2.7c0,1.5-1.2,2.8-2.7,2.8c0,0,0,0,0,0
		C10.6,13.4,9.4,12.1,9.4,10.6"/>
    <path fill="#4E4E4E" d="M23.5,10.1C22.8,4.2,17.6-0.2,11.6,0C5.6,0.3,0.9,5.3,0.9,11.3c0,4.9,3.1,9.2,7.8,10.7
		c-0.1-0.5-0.2-1-0.3-1.5c-0.2-0.2-0.4-0.3-0.6-0.4C3.1,17.6,1.2,11.8,3.6,7S12,0.4,16.7,2.8s6.6,8.3,4.2,13.1c-1,2-2.7,3.5-4.7,4.4
		c-0.1,0.1-0.3,0.1-0.3,0.2c-0.1,0.6-0.2,1.1-0.3,1.7C20.8,20.6,24.1,15.5,23.5,10.1"/>
    <path fill="#4E4E4E" d="M19.4,9.7c-1-4-5-6.5-9-5.5c-2.9,0.7-5.1,3-5.6,5.9c-0.6,3,0.8,6,3.4,7.6c0-0.6,0-1.3,0-1.9
		c0,0-0.1-0.1-0.1-0.1c-2.4-2.3-2.4-6-0.1-8.4c1.4-1.4,3.4-2.1,5.4-1.7c3.2,0.7,5.3,3.8,4.6,7c-0.2,1.2-0.9,2.3-1.7,3.1c0,0,0,0,0,0
		c0,0.5,0,1,0,1.5c0,0.1,0,0.3,0,0.4C18.8,16,20.1,12.8,19.4,9.7"/>
</g>
</svg>
            </a>
                    <a title="Follow on Google Podcasts" class="btn btn-provider left  link-no-bg mx-2 mx-xsm-3 mx-lg-2" href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9mZWVkcy5tb3ppbGxhLXBvZGNhc3RzLm9yZy9pcmw" target="_blank" rel="noopener noreferrer" >
                <span class="sr-only">Follow on Google Podcasts</span>
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 25 25" enable-background="new 0 0 25 25" xml:space="preserve">
<g>
    <path fill="#4E4E4E" d="M14.1,12.5c0-1.5,0-3,0-4.5c0-0.1,0-0.3,0-0.4c-0.2-0.8-0.9-1.3-1.7-1.3
		c-0.3,0-0.6,0.1-0.9,0.4c-0.4,0.3-0.6,0.8-0.6,1.3c0,3,0,6,0,9c0,0.1,0,0.2,0,0.3c0,0.5,0.3,0.9,0.7,1.1c0.5,0.3,1,0.3,1.5,0.1
		c0.4-0.2,0.7-0.5,0.8-0.9c0-0.2,0.1-0.4,0.1-0.5C14.1,15.5,14.1,14,14.1,12.5 M8.5,9.3c0-0.9,0-1.8,0-2.7c0-0.1,0-0.2,0-0.3
		C8.4,5.5,7.6,4.9,6.8,5C6.5,5,6.2,5.1,6,5.3C5.6,5.6,5.4,6.1,5.4,6.6c0,1.8,0,3.7,0,5.5c0,0.1,0,0.2,0,0.3c0,0.5,0.3,0.9,0.7,1.1
		c0.5,0.3,1.1,0.3,1.6,0c0.4-0.2,0.6-0.5,0.7-0.9c0-0.2,0.1-0.3,0.1-0.5C8.5,11.2,8.5,10.2,8.5,9.3 M19.6,15.7c0-0.9,0-1.8,0-2.7
		c0-0.1,0-0.2,0-0.3c-0.2-0.8-1-1.4-1.8-1.3c-0.3,0.1-0.6,0.2-0.8,0.4c-0.3,0.3-0.5,0.7-0.5,1.2c0,1.8,0,3.6,0,5.5
		c0,0.1,0,0.2,0,0.3c0,0.4,0.3,0.8,0.7,1.1c0.3,0.2,0.7,0.3,1.1,0.2c0.6-0.1,1-0.5,1.2-1c0-0.2,0.1-0.4,0.1-0.5
		C19.6,17.5,19.6,16.6,19.6,15.7 M19.6,7.4L19.6,7.4c0-0.3,0-0.6,0-0.8c0-0.1,0-0.1,0-0.2c-0.1-0.6-0.5-1.1-1-1.3
		C18,4.9,17.4,5,17,5.4c-0.3,0.3-0.5,0.7-0.5,1.1c0,0.5,0,1.1,0,1.6c0,0.1,0,0.2,0,0.4c0,0.5,0.3,0.9,0.8,1.1c0.3,0.2,0.7,0.2,1,0.1
		c0.6-0.1,1-0.5,1.2-1c0-0.2,0.1-0.3,0.1-0.5C19.6,8,19.6,7.7,19.6,7.4 M3.1,12.5L3.1,12.5c0-0.3,0-0.6,0-0.9c0-0.1,0-0.2,0-0.3
		c-0.1-0.8-1-1.4-1.8-1.3c-0.5,0.1-1,0.4-1.2,0.9C0,11.2,0,11.5,0,11.7c0,0.5,0,1,0,1.4c0,0.2,0,0.3,0,0.5c0,0.5,0.3,0.9,0.7,1.1
		c0.3,0.2,0.7,0.3,1.1,0.2c0.5-0.1,1-0.4,1.2-0.9c0.1-0.2,0.1-0.4,0.1-0.6C3.1,13.1,3.1,12.8,3.1,12.5 M14.1,2.4c0-0.3,0-0.6,0-0.9
		c0-0.6-0.3-1.1-0.9-1.4c-0.5-0.3-1.1-0.2-1.6,0.1c-0.4,0.3-0.7,0.8-0.6,1.3c0,0.5,0,1.1,0,1.6c0,0.1,0,0.2,0,0.4
		c0,0.5,0.3,0.9,0.7,1.1c0.3,0.2,0.7,0.3,1.1,0.2c0.5-0.1,1-0.5,1.2-1c0.1-0.2,0.1-0.3,0.1-0.5C14.1,3,14.1,2.7,14.1,2.4 M8.5,17.6
		L8.5,17.6c0-0.3,0-0.6,0-0.9c0-0.9-0.7-1.5-1.6-1.5c0,0-0.1,0-0.1,0c-0.3,0-0.6,0.1-0.8,0.3c-0.4,0.3-0.6,0.8-0.6,1.2
		c0,0.5,0,1.1,0,1.6c0,0.1,0,0.2,0,0.4c0,0.4,0.3,0.8,0.7,1.1c0.5,0.3,1.1,0.3,1.6,0c0.4-0.2,0.7-0.5,0.7-0.9c0-0.1,0.1-0.3,0.1-0.5
		C8.5,18.2,8.5,17.9,8.5,17.6"/>
    <path fill="#4E4E4E" d="M12.3,25c-0.1,0-0.1,0-0.2,0c-0.6-0.1-1.1-0.7-1.2-1.3c0-0.1,0-0.2,0-0.3c0-0.5,0-1.1,0-1.6
		c0-0.5,0.2-1,0.7-1.3c0.2-0.2,0.5-0.3,0.8-0.3c0.9,0,1.6,0.6,1.7,1.5c0,0,0,0,0,0.1c0,0.6,0,1.2,0,1.8c0,0.5-0.2,0.9-0.6,1.2
		c-0.2,0.1-0.4,0.2-0.6,0.3c-0.1,0-0.1,0-0.1,0L12.3,25z"/>
    <path fill="#4E4E4E" d="M25,13.5C25,13.6,25,13.6,25,13.5c-0.1,0.6-0.5,1.1-1,1.3c-0.5,0.2-1,0.1-1.4-0.1
		c-0.4-0.2-0.7-0.6-0.7-1.1c0-0.1,0-0.2,0-0.3c0-0.6,0-1.1,0-1.7c0-0.5,0.2-1,0.7-1.3c0.7-0.5,1.7-0.3,2.2,0.4
		c0.1,0.2,0.2,0.3,0.2,0.5c0,0.1,0,0.2,0,0.2L25,13.5z"/>
    <path fill="#4E4E4E" d="M14.1,12.5c0,1.5,0,3,0,4.5c0,0.2,0,0.4-0.1,0.5c-0.1,0.4-0.4,0.8-0.8,0.9
		c-0.5,0.2-1,0.2-1.5-0.1c-0.4-0.2-0.7-0.6-0.7-1.1c0-0.1,0-0.2,0-0.3c0-3,0-6,0-9c0-0.5,0.2-0.9,0.6-1.3c0.2-0.2,0.5-0.3,0.9-0.4
		c0.8-0.1,1.5,0.5,1.7,1.3c0,0.1,0,0.3,0,0.4C14.1,9.5,14.1,11,14.1,12.5"/>
    <path fill="#4E4E4E" d="M8.5,9.3c0,0.9,0,1.8,0,2.7c0,0.2,0,0.3-0.1,0.5c-0.1,0.4-0.3,0.7-0.7,0.9
		c-0.5,0.3-1.1,0.3-1.6,0c-0.4-0.2-0.7-0.6-0.7-1.1c0-0.1,0-0.2,0-0.3c0-1.8,0-3.7,0-5.5C5.4,5.7,6.1,5,6.9,5c0.8,0,1.5,0.6,1.6,1.4
		c0,0.1,0,0.2,0,0.3C8.5,7.5,8.5,8.4,8.5,9.3"/>
    <path fill="#4E4E4E" d="M19.6,15.7c0,0.9,0,1.8,0,2.7c0,0.2,0,0.4-0.1,0.5c-0.2,0.6-0.6,1-1.2,1
		c-0.4,0.1-0.8,0-1.1-0.2c-0.4-0.2-0.7-0.6-0.7-1.1c0-0.1,0-0.2,0-0.3c0-1.8,0-3.6,0-5.5c0-0.4,0.2-0.9,0.5-1.2
		c0.6-0.6,1.6-0.6,2.2,0c0.2,0.2,0.4,0.5,0.4,0.8c0,0.1,0,0.2,0,0.3C19.6,13.9,19.6,14.8,19.6,15.7"/>
    <path fill="#4E4E4E" d="M19.6,7.4c0,0.3,0,0.6,0,0.9c0,0.2,0,0.3-0.1,0.5c-0.2,0.6-0.6,1-1.2,1
		c-0.4,0.1-0.7,0-1-0.1c-0.5-0.2-0.8-0.7-0.8-1.1c0-0.1,0-0.2,0-0.4c0-0.5,0-1.1,0-1.6C16.5,5.7,17.2,5,18,5c0.8,0,1.5,0.6,1.6,1.4
		c0,0.1,0,0.1,0,0.2C19.6,6.8,19.6,7.1,19.6,7.4L19.6,7.4z"/>
    <path fill="#4E4E4E" d="M3.1,12.5v0.9c0,0.2,0,0.4-0.1,0.6c-0.2,0.5-0.6,0.8-1.2,0.9c-0.4,0.1-0.8,0-1.1-0.2
		c-0.4-0.2-0.7-0.6-0.7-1.1c0-0.2,0-0.3,0-0.5c0-0.5,0-1,0-1.4c0-0.2,0-0.5,0.1-0.7c0.3-0.8,1.3-1.2,2-0.8c0.5,0.2,0.8,0.6,0.9,1.2
		c0,0.1,0,0.2,0,0.3C3.1,12,3.1,12.2,3.1,12.5L3.1,12.5z"/>
    <path fill="#4E4E4E" d="M14.1,2.4c0,0.3,0,0.6,0,0.9c0,0.2,0,0.4-0.1,0.5c-0.2,0.5-0.6,0.9-1.2,1
		c-0.4,0.1-0.8,0-1.1-0.2C11.3,4.4,11,4,11,3.5c0-0.1,0-0.2,0-0.4c0-0.5,0-1.1,0-1.6c0-0.5,0.2-1,0.6-1.3c0.5-0.4,1.1-0.4,1.6-0.1
		c0.5,0.2,0.9,0.8,0.9,1.4C14.1,1.8,14.1,2.1,14.1,2.4"/>
    <path fill="#4E4E4E" d="M8.5,17.6c0,0.3,0,0.6,0,0.8c0,0.2,0,0.3-0.1,0.5c-0.1,0.4-0.4,0.7-0.7,0.9
		c-0.5,0.3-1.1,0.2-1.6,0c-0.4-0.2-0.7-0.6-0.7-1.1c0-0.1,0-0.2,0-0.4c0-0.5,0-1.1,0-1.6c0-0.5,0.2-0.9,0.6-1.2
		c0.2-0.2,0.5-0.3,0.8-0.3c0.9-0.1,1.6,0.6,1.7,1.4c0,0,0,0.1,0,0.1C8.5,17,8.5,17.3,8.5,17.6L8.5,17.6z"/>
</g>
</svg>
            </a>
                    <a title="Follow on Spotify" class="btn btn-provider left  link-no-bg mx-2 mx-xsm-3 mx-lg-2" href="https://open.spotify.com/show/0vT7LJMeVDxyQ2ZamHKu08" target="_blank" rel="noopener noreferrer" >
                <span class="sr-only">Follow on Spotify</span>
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 25 25" enable-background="new 0 0 25 25" xml:space="preserve">
<path fill="#4E4E4E" d="M0,12.5C0,5.6,5.6,0,12.5,0S25,5.6,25,12.5S19.4,25,12.5,25c0,0,0,0-0.1,0
	C5.6,24.9,0,19.3,0,12.5 M10.7,6.6c-2,0-3.9,0.2-5.8,0.7c-0.2,0-0.4,0.1-0.6,0.3C4,8,3.9,8.6,4.1,9.1C4.4,9.5,5,9.7,5.5,9.6
	C6.6,9.3,7.7,9.1,8.9,9c2.2-0.2,4.4,0,6.5,0.5c1.6,0.4,3.1,0.9,4.5,1.6c0.2,0.1,0.4,0.2,0.7,0.1c0.5-0.1,0.9-0.6,1-1.1
	s-0.2-1-0.7-1.2C17.8,7.4,14.3,6.6,10.7,6.6 M4.7,13.5c0,0.6,0.4,1,0.9,1.1c0.1,0,0.3,0,0.4,0c1.8-0.5,3.7-0.7,5.6-0.6
	c2.4,0.1,4.7,0.8,6.8,1.9c0.1,0,0.2,0.1,0.3,0.1c0.2,0.1,0.5,0,0.6-0.2c0.2-0.2,0.3-0.4,0.4-0.6c0.3-0.4,0.2-1.1-0.2-1.4
	c-0.1,0-0.1-0.1-0.2-0.1C15,11.5,10.1,11,5.5,12.2c-0.2,0-0.4,0.2-0.5,0.3C4.8,12.8,4.7,13.2,4.7,13.5 M10.9,16.2
	c-1.6,0-3.3,0.2-4.8,0.7c-0.2,0.1-0.4,0.2-0.5,0.4c-0.2,0.3-0.2,0.6-0.2,0.9c0,0.5,0.3,0.9,0.8,0.9c0.1,0,0.3,0,0.4-0.1
	c0.9-0.3,1.9-0.5,2.8-0.5c2.1-0.2,4.2,0.1,6.1,0.9c0.6,0.2,1.1,0.5,1.6,0.8c0.4,0.2,0.9,0.1,1.1-0.3c0.1-0.1,0.1-0.2,0.1-0.3
	c0-0.2,0-0.4,0-0.7c0-0.3-0.2-0.6-0.5-0.8C15.7,16.9,13.3,16.3,10.9,16.2"/>
</svg>
            </a>
                    <a title="Follow on RadioPublic" class="btn btn-provider left  link-no-bg mx-2 mx-xsm-3 mx-lg-2" href="https://play.radiopublic.com/irl-online-life-is-real-life-6Bv5Op?utm_source=Mozilla&utm_medium=irl-website&utm_campaign=header-badge" target="_blank" rel="noopener noreferrer" >
                <span class="sr-only">Follow on RadioPublic</span>
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 25 25" enable-background="new 0 0 25 25" xml:space="preserve">
<g>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#4E4E4E" d="M14.4,4.2c3.1-0.3,6.3-2.1,9.4-0.6v20.7
		c-4.3-2.1-8.7,2.1-13,0v-3.6c-3.2,0.3-6.4,2.1-9.6,0.6V0.6c4.4,2.1,8.8-2.1,13.1,0V4.2z M16.8,15.4c0.4-0.1,0.8-0.2,1.1-0.3
		c1.5-0.2,2.5-1.6,2.3-3.1V9.3c0-1.7-0.4-2.7-2.5-2.2c-1.1,0.3-2.3,0.5-3.4,0.7v13.5c0.8-0.1,1.6-0.2,2.4-0.4L16.8,15.4z M16.8,13.2
		V9.4l0.4-0.1c0.6-0.1,0.6,0.2,0.6,0.7c0,0.8,0,1.5,0,2.3c0,0.4-0.1,0.8-0.6,0.9L16.8,13.2 M7.2,17.8V12l0.5-0.1
		c0.5-0.1,0.6,0,0.6,0.7v3.9c0,0.6,0.1,0.9,0.2,1c0.8-0.2,1.6-0.3,2.4-0.4V17c-0.2-0.3-0.2-0.6-0.2-1v-4.6c0.1-0.7-0.4-1.3-1-1.5
		c0.7-0.4,1.1-1.2,1.1-2V5.8c0-1.4-0.7-2.2-2.2-1.9C7.4,4.3,6.1,4.5,4.8,4.7v13.5C5.6,18.1,6.4,18,7.2,17.8 M7.2,9.8V6.4l0.5-0.1
		c0.5-0.1,0.6,0,0.6,0.6v1.8c0,0.6-0.2,0.9-0.7,1L7.2,9.8"/>
</g>
</svg>
            </a>
                    <a title="Follow via RSS" class="btn btn-provider left  link-no-bg mx-2 mx-xsm-3 mx-lg-2" href="https://feeds.mozilla-podcasts.org/irl" target="_blank" rel="noopener noreferrer" >
                <span class="sr-only">Follow via RSS</span>
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 25 25" enable-background="new 0 0 25 25" xml:space="preserve">
<g>
    <path fill="#4E4E4E" d="M2.8,2.5c-0.2,0-0.3,0-0.3,0.3c0,1.1,0,2.3,0,3.4c0,0.2,0.1,0.3,0.3,0.3
		c0.7,0,1.4,0.1,2.1,0.2c4.5,0.7,8.4,3.2,10.9,7c1.7,2.5,2.6,5.5,2.7,8.5c0,0.3,0.1,0.3,0.3,0.3c0.5,0,1.1,0,1.6,0
		c0.6,0,1.1,0,1.7,0c0.2,0,0.3-0.1,0.3-0.3c0-1.7-0.3-3.4-0.7-5C19.4,8.6,11.7,2.6,2.8,2.5"/>
    <path fill="#4E4E4E" d="M8.6,10.7c-1.8-1-3.8-1.5-5.8-1.5c-0.2,0-0.3,0-0.3,0.2c0,1.1,0,2.3,0,3.4
		c0,0.2,0.1,0.2,0.3,0.2c0.7,0,1.4,0.1,2.1,0.3c4,1,6.9,4.6,7.1,8.8c0,0.2,0.1,0.3,0.3,0.3c0.5,0,1.1,0,1.6,0l0,0c0.6,0,1.1,0,1.7,0
		c0.2,0,0.3-0.1,0.3-0.2c0-0.5,0-1-0.1-1.4C15.1,16.4,12.5,12.7,8.6,10.7"/>
    <path fill="#4E4E4E" d="M5.2,17c-1.5,0-2.7,1.2-2.7,2.8s1.2,2.7,2.8,2.7c1.5,0,2.7-1.2,2.7-2.7
		C8,18.2,6.8,17,5.2,17C5.2,17,5.2,17,5.2,17"/>
</g>
</svg>
            </a>
            </div>
</div>                                </div>
                            </div>
                            <!-- persons desktop -->
                            <div class="col-24 col-lg-12 px-lg-3 px-sxl-7 px-xxxl-8">
                                <div class="episode-persons d-block my-0">
                                                                                                                                                                                    <div class="image-guest format-8-10 ">
            <a href="https://2022.internethealthreport.org/story/say-no-to-killer-robots-laura-nolan/" class="btn link-no-bg fancy-link p-0 box" data-wpel-link="internal">
        <span class="sr-only">
                            Read the Story We Can Say &#8216;No&#8217; to Killer Robots
                    </span>
        <div class="image-guest-inner shadow__content">
                <img class="img-fit lazyload" src="#" data-src="https://2022.internethealthreport.org/wp-content/uploads/2022/07/Laura_Nolan_8_10-768x960.jpg" alt="Laura Nolan"
             data-srcset=" https://2022.internethealthreport.org/wp-content/uploads/2022/07/Laura_Nolan_8_10-150x188.jpg 150w,
                                                        https://2022.internethealthreport.org/wp-content/uploads/2022/07/Laura_Nolan_8_10-384x480.jpg 384w,
                                                        https://2022.internethealthreport.org/wp-content/uploads/2022/07/Laura_Nolan_8_10-512x640.jpg 512w,
                                                        https://2022.internethealthreport.org/wp-content/uploads/2022/07/Laura_Nolan_8_10-768x960.jpg 768w,
                                                        https://2022.internethealthreport.org/wp-content/uploads/2022/07/Laura_Nolan_8_10-1030x1288.jpg 1030w"
             data-sizes="auto"/>
    </div>
            <div class="guest-info guest-info-box box-color__">
                    <span class="guest-info-text">
                        Laura Nolan<br>
                        Former Software Engineer at Google,
                                                    Ireland                                            </span>
                            <div class="guest-info-box__inner">
                    <div class="px-4 py-5 p-lg-6 guest-info-box-text m-0 font-cinetype-regular"> I have the power to walk away and not contribute to it.</div>
                </div>
                                                            <div class="guest-info-link d-flex justify-content-end mt-2 pr-3">
                        <div data-href="https://2022.internethealthreport.org/story/say-no-to-killer-robots-laura-nolan/" class="guest-info-story-link text-uppercase link-no-bg">
                            <span class="sr-only">Read the Story:We Can Say &#8216;No&#8217; to Killer Robots by Laura Nolan</span>
                            Read the Story
                        </div>
                    </div>
                                    </div>
                </a>
    </div>                                                                                                                                                                                    <div class="image-guest format-8-10 mt-5 mt-lg-6">
            <a href="https://2022.internethealthreport.org/story/calling-out-data-weapons-yeshimabeit-milner/" class="btn link-no-bg fancy-link p-0 box" data-wpel-link="internal">
        <span class="sr-only">
                            Read the Story Calling out Data Weapons
                    </span>
        <div class="image-guest-inner shadow__content">
                <img class="img-fit lazyload" src="#" data-src="https://2022.internethealthreport.org/wp-content/uploads/2022/07/Yeshi-window-headshot-768x937.png" alt="Yeshimabeit Milner"
             data-srcset=" https://2022.internethealthreport.org/wp-content/uploads/2022/07/Yeshi-window-headshot-150x183.png 150w,
                                                        https://2022.internethealthreport.org/wp-content/uploads/2022/07/Yeshi-window-headshot-384x469.png 384w,
                                                        https://2022.internethealthreport.org/wp-content/uploads/2022/07/Yeshi-window-headshot-512x625.png 512w,
                                                        https://2022.internethealthreport.org/wp-content/uploads/2022/07/Yeshi-window-headshot-768x937.png 768w,
                                                        https://2022.internethealthreport.org/wp-content/uploads/2022/07/Yeshi-window-headshot-1030x1257.png 1030w"
             data-sizes="auto"/>
    </div>
            <div class="guest-info guest-info-box box-color__">
                    <span class="guest-info-text">
                        Yeshimabeit Milner<br>
                        Executive Director, Data for Black Lives,
                                                    USA                                            </span>
                            <div class="guest-info-box__inner">
                    <div class="px-4 py-5 p-lg-6 guest-info-box-text m-0 font-cinetype-regular">How do we push police departments to scale back on expensive, useless, and highly harmful technologies and data weapons?</div>
                </div>
                                                            <div class="guest-info-link d-flex justify-content-end mt-2 pr-3">
                        <div data-href="https://2022.internethealthreport.org/story/calling-out-data-weapons-yeshimabeit-milner/" class="guest-info-story-link text-uppercase link-no-bg">
                            <span class="sr-only">Read the Story:Calling out Data Weapons by Yeshimabeit Milner</span>
                            Read the Story
                        </div>
                    </div>
                                    </div>
                </a>
    </div>                                                                    </div>
                            </div>
                        </div>

                    </div>
                </div>
            </section>
        </div>
    </div>
    <!-- content -->
    
        <!-- footer fact nav -->
            </main>
    <!-- end main content -->
    <div id="footer-outer">
                    <div class="row no-margin podlove-subscribe-button-js podlove-subscribe-button-subscribe-btn-1 btn-element-footer btn-element-footer__subscribe bg-color__episodes font-color__white footer-area pt-7 pb-7 py-md-7 py-lg-8">
    <div class="col-24 col-md-16 col-lg-14 col-xxl-10 d-flex flex-column justify-content-center align-items-start">
        <h3 class="section-title mb-0 mb-lg-3 mb-xl-5 p-0">Follow the podcast</h3>
        <div class="d-none d-lg-flex">
            <div class="d-flex w-100 podcast-providers  flex-row">
    <div class="d-flex mr-2">
        <span class="d-inline">Follow us on</span>
    </div>
    <div class="d-flex flex-wrap justify-content-start">
                            <a class="d-inline link-no-bg btn-border-bottom btn-podcast" href="https://geo.itunes.apple.com/podcast/us/id1247652431?mt=2&amp;at=1010lbVy&amp;ct=mozilla_homepage" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><span class="ws-nowrap">Apple Podcasts</span></a><span>&nbsp;|&nbsp;</span>                    <a class="d-inline link-no-bg btn-border-bottom btn-podcast" href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9mZWVkcy5tb3ppbGxhLXBvZGNhc3RzLm9yZy9pcmw" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><span class="ws-nowrap">Google Podcasts</span></a><span>&nbsp;|&nbsp;</span>                    <a class="d-inline link-no-bg btn-border-bottom btn-podcast" href="https://open.spotify.com/show/0vT7LJMeVDxyQ2ZamHKu08" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><span class="ws-nowrap">Spotify</span></a><span>&nbsp;|&nbsp;</span>                    <a class="d-inline link-no-bg btn-border-bottom btn-podcast" href="https://play.radiopublic.com/irl-online-life-is-real-life-6Bv5Op?utm_source=Mozilla&amp;utm_medium=irl-website&amp;utm_campaign=header-badge" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><span class="ws-nowrap">RadioPublic</span></a><span>&nbsp;|&nbsp;</span>                    <a class="d-inline link-no-bg btn-border-bottom btn-podcast" href="https://feeds.mozilla-podcasts.org/irl" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><span class="ws-nowrap">RSS</span></a>            </div>
</div>        </div>
    </div>
    <div class="col-24 col-md-8 col-lg-10 col-xxl-14 d-flex justify-content-center align-items-center">
        <a href="https://feeds.mozilla-podcasts.org/irl" class="btn-footer btn-footer__subscribe mt-7 mt-md-0" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
            <span class="sr-only">Download</span>
            <span class="icon d-flex justify-content-center align-items-center">
                <svg xmlns="http://www.w3.org/2000/svg" width="55" height="60" viewBox="0 0 55 60">
                    <path d="M30,0,60,55H0Z" transform="translate(55) rotate(90)" fill="#fff"/>
                </svg>
            </span>
        </a>
    </div>
</div>                            <a href="https://mozillafoundation.typeform.com/ihr2022" target="_blank" class="row no-margin btn-element-footer btn-element-footer__download bg-color__download font-color__white footer-area pt-7 pb-7 py-md-7 py-lg-8" data-wpel-link="external" rel="external noopener noreferrer">
    <div class="col-24 col-md-16 col-lg-14 col-xxl-10 d-flex flex-column justify-content-center align-items-start">
        <h3 class="section-title mb-0 mb-lg-3 p-0">Tell us what you think</h3>
    </div>
    <div class="col-24 col-md-8 col-lg-10 col-xxl-14 d-flex justify-content-center align-items-center">
        <div class="btn-footer btn-footer__download mt-7 mt-md-0">
            <span class="icon d-flex justify-content-center align-items-center">
                <svg xmlns="http://www.w3.org/2000/svg" width="72.177" height="81.462" viewBox="0 0 72.177 81.462">
                    <path data-name="Pfad 511" d="M72.177,46.84l-6.029-5.784L40.334,65.9V0H31.843V65.9L6.029,41.057,0,46.84,36.088,81.462Z" fill="#fff"/>
                </svg>
            </span>
        </div>
    </div>
</a>                <footer id="footer" class="footer-area alternate-content d-lg-flex flex-wrap">
    <!-- email subscription form -->
    <section class="email-subscription col col-md-18 col-lg-12">
        <div class="d-flex justify-content-center justify-content-lg-between">

            <div class="d-block">
                <h2 class="section-title footer-hash mt-0 mb-6 ls-0">#internethealth</h2>
                <div class="row">
                    <div class="keep-update">
                        <div class="p-child-mb-0 mb-4 mb-sm-5 mb-xl-6">
                            <div id="newsletter_info"><p>Keep me updated. Sign up to receive emails about the Internet Health Report and Mozilla.</p>
</div>
                            <p id="newsletter_thanks" style="display:none;" >Thank you! Please check your inbox or spam filter for an email confirmation from us.</p>
                        </div>

                        <form id="newsletter_form" name="newsletter_form" class="email-subscription-form" action="https://www.mozilla.org/en-US/newsletter/" method="post">
                            <div class="input-container with-inline-button email-input-container">
                                <input id="fmt" name="fmt" value="H" type="hidden">
                                <input id="lang" name="lang" value="EN" type="hidden">
                                <input id="newsletters" name="newsletters" value="internet-health-report-group" type="hidden">
                                <label for="email" class="form_label sr-only">Email formular</label>
                                <input required type="email" id="email" placeholder="Your email address" class="input-rounded no-border" aria-label="Your email address">
                                <button id="newsletter_submit" type="submit" class="btn btn-submit" aria-label="Your email address">
                                    <i class="icon icon-arrow-right"></i>
                                </button>
                            </div>
                            <div id="newsletter_errors" class="newsletter_errors mt-2"></div>

                            <div class="privacy-confirm-content d-flex">
                                <div class="custom-control custom-checkbox">
                                    <input required type="checkbox" class="custom-control-input" id="privacy-confirm" name="privacy-confirm">
                                    <label class="input-label custom-control-label text-tiny" for="privacy-confirm">
                                        I&#8217;m OK with Mozilla handling my info as explained in this <a href="https://www.mozilla.org/privacy/websites/" rel="external noopener noreferrer" data-wpel-link="external" target="_blank">privacy notice</a>

                                    </label>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </section>


    <!-- Desktop footer navigation -->
    <div class="footer-nav-container-lg col-lg-12">
        <div class="row d-none d-lg-flex">
            <div class="section-title footer-hash mt-0 pe-none">&nbsp;</div>
        </div>
        <div class="row d-block d-md-flex">
            <nav class="footer-nav-column col">
                <ul class="footer-nav-lg list-unstyled">
                                            <li class="footer-nav-item nav-donate white menu-item menu-item-type-custom menu-item-object-custom menu-item-2770 ">
                            <a class="footer-nav-link" href="https://donate.mozilla.org/en-US/support-the-internet-health-report/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Donate</a>
                        </li>
                                            <li class="footer-nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-3536 ">
                            <a class="footer-nav-link" href="https://mozillafoundation.typeform.com/ihr2022" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Tell us what you think</a>
                        </li>
                                            <li class="footer-nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-2383 ">
                            <a class="footer-nav-link" href="https://2022.internethealthreport.org/sitemap_human/" data-wpel-link="internal">Sitemap</a>
                        </li>
                                    </ul>
            </nav>

            <nav class="footer-nav-column col">
                <ul class="footer-nav-lg list-unstyled">
                                            <li class="footer-nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-2386 ">
                            <a class="footer-nav-link" href="https://2022.internethealthreport.org/about/" data-wpel-link="internal">About</a>
                        </li>
                                            <li class="footer-nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-2387 ">
                            <a class="footer-nav-link" href="https://2022.internethealthreport.org/about/" data-wpel-link="internal">Team</a>
                        </li>
                                            <li class="footer-nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-2388 ">
                            <a class="footer-nav-link" href="https://foundation.mozilla.org/en/press-center/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Press</a>
                        </li>
                                            <li class="footer-nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-2392 ">
                            <a class="footer-nav-link" href="https://2020.internethealthreport.org/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">2020 Report</a>
                        </li>
                                            <li class="footer-nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-2389 ">
                            <a class="footer-nav-link" href="https://internethealthreport.org/2019" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">2019 Report</a>
                        </li>
                                            <li class="footer-nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-2390 ">
                            <a class="footer-nav-link" href="https://internethealthreport.org/2018" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">2018 Report</a>
                        </li>
                                            <li class="footer-nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-2391 ">
                            <a class="footer-nav-link" href="https://internethealthreport.org/v01/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">2017 Report</a>
                        </li>
                                    </ul>
            </nav>

            <nav class="footer-nav-column col">
                <ul class="footer-nav-lg list-unstyled">
                                            <li class="footer-nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-2393 ">
                            <a class="footer-nav-link" href="https://foundation.mozilla.org/en/insights/news/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Blog</a>
                        </li>
                                            <li class="footer-nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-2394 ">
                            <a class="footer-nav-link" href="https://www.mozilla.org/en-US/privacy/websites/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Privacy</a>
                        </li>
                                            <li class="footer-nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-2395 ">
                            <a class="footer-nav-link" href="https://www.mozilla.org/en-US/privacy/websites/#cookies" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Cookies</a>
                        </li>
                                            <li class="footer-nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-2396 ">
                            <a class="footer-nav-link" href="https://www.mozilla.org/en-US/about/legal/terms/mozilla/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Legal</a>
                        </li>
                                            <li class="footer-nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-2397 ">
                            <a class="footer-nav-link" href="https://www.mozilla.org/en-US/about/governance/policies/participation/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Community</a>
                        </li>
                                            <li class="footer-nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-2398 ">
                            <a class="footer-nav-link" href="https://2022.internethealthreport.org/feed/?post_type=ct_episodes" target="_blank" data-wpel-link="internal">Feed</a>
                        </li>
                                    </ul>
            </nav>
        </div>
        <div class="row mt-6 d-flex justify-content-center justify-content-md-start align-items-center">
        <a href="https://www.mozilla.org/firefox/download/thanks/" target="_blank" class="btn link-no-bg btn-rounded btn-with-depth btn-with-depth__blue d-flex justify-content-center align-items-center  btn-symbol symbol-transform">
    <div class="d-flex">    <span class="ws-nowrap">Download Firefox</span>
    <div class="symbol"><span>↗</span></div>    </div></a>        <div class="pt-4 pt-md-0 pt-lg-2 pt-xlg-0">
            <p class="px-6 m-0 text-tiny text-center text-md-left pl-md-2 pr-md-0">Download Firefox on Windows, Mac, iOS and Android</p>
        </div>
    </div>
    </div>


    <!-- credits -->
    <div class="container global-footer flex-grow-1">
        <div class="row flex-column flex-lg-row">
            <div class="footer-credit col col-lg-12 d-lg-flex align-items-xlg-end">
                <a href="https://foundation.mozilla.org" class="link-image" aria-label="Mozilla Logo" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
                    <img src="https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/img/moz-logo-wb-rgb.svg?bd3aa8b07830543d37dce0392ca7e86d" alt="Mozilla Logo" class="site-logo">
                </a>
            </div>
            <div class="footer-license text-mini col col-md-18 col-lg-12 col-xl-8 col-xxl-7 mt-5 mt-lg-0" >
                <p>This website is licensed under a <a href="https://creativecommons.org/licenses/by/4.0/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Creative Commons Attribution 4.0 International license</a>, excluding portions of the content attributed to third parties.</p>

            </div>
        </div>
    </div>
</footer>    </div>
</div>
    <script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/2022.internethealthreport.org\/wp-admin\/admin-ajax.php","security":"a85b137c24"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/datavis/lib/iframeResizer.min.js' id='iframe-resizer-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/greensock/gsap.min.js' id='gsap-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/greensock/ScrollTrigger.min.js' id='gsap-scroll-trigger-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/greensock/ScrollToPlugin.min.js' id='gsap-scroll-to-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/logger.min.js' id='logger-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/modernizr.custom.min.js' id='modernizr-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/shariff.min.js' id='shariff-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/stickyfill.min.js' id='stickyfill-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/sticksy.min.js' id='sticksy-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/scrollama.min.js' id='scrollama-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/Drag.js' id='drag-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/swiped-events.min.js' id='swipe-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/components/DragController.js?v=2.26' id='drag-controller-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/components/ScrollamaController.js?v=2.26' id='scrollama-controller-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/components/ScrollamaFactsController.js?v=2.26' id='scrollama-facts-controller-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/howler.core.js' id='howler-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/lazysizes.min.js' id='lazy-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/libs/slick.min.js' id='slick-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/components/NewsletterSignup.js?v=2.26' id='signupform-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/components/CategoryFiltering.js?v=2.26' id='category-filter-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/components/HowlerPlayer.js?v=2.26' id='player-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/Animations.js?v=2.26' id='animations-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/components/EpisodesHeaderSlider.js?v=2.26' id='episodes-header-slider-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/Controller.js?v=2.26' id='controller-js-js'></script>
<script type='text/javascript' src='https://2022.internethealthreport.org/wp-content/themes/ihr-2022/library/js/AjaxifyController.js?v=2.26' id='ajaxify-controller-js-js'></script>


<div id="scripts">

    <script>
        var currentPageId = '2836';
        var themePath = '/wp-content/themes/ihr-2022';
        var siteURL = 'https://2022.internethealthreport.org';
        var currentURL = 'https://2022.internethealthreport.org/episodes/the-tech-we-wont-build';
        var languageCode = 'EN';
        var deviceType = 'computer';
        var isHome = '';
        var audioplayerSeekTime = '10';

        jQuery(document).ready(function ($) {
            if(!window.controller){
                window.controller = new Controller($);
                window.controller.init();
            } else {
                Logger.log("[base.twig] window.controller is already setup...");
            }
        });
    </script>
</div>

<!-- Fathom - beautiful, simple website analytics -->
<script src="https://cdn.usefathom.com/script.js" data-site="MPROCWDV" data-spa="auto" defer></script>
<!-- / Fathom -->
</body></html>
